
Kỹ năng số cơ bản   
Bản ghi chép lời thoại    

 Bản quyền Microsoft 2019 

Tạo nội dung số 
1 giờ 9 phút 

Trong khoá học này, bạn sẽ được làm quen với Microsoft Office. Bạn sẽ học cách thực hiện 

những chức năng căn bản trong Microsoft Word, như tương tác với văn bản, hình ảnh, danh 

sách và các loại tư liệu khác. Bạn cũng học cách xử lý các tập tin PDF. 

Làm quen với Microsoft Office 
9 phút | 6 bài 

Trong học phần này, bạn sẽ được làm quen với Microsoft Office và cách đăng nhập vào 

Office trực tuyến (Office Online). 

Giới thiệu 
1 phút 

Microsoft Office là một gói các phần mềm giúp bạn hoàn thành các công việc hàng ngày 

trên máy tính của mình một cách hiệu quả. Trong học phần này, bạn sẽ được làm quen với 

Microsoft Office và học cách làm thế nào để sử dụng nó một cách hiệu quả trong công việc 

hàng ngày cũng như trong các hoạt động cá nhân. 

Kết thúc học phần này, bạn sẽ có thể: 

• Mô tả các lợi ích cơ bản của Microsoft Office. 

• Phân biệt được Office 2016 với Office 365. 

• Đăng nhập vào Office trực tuyến. 

Tại sao lại là Office? 
2 phút 

Giới thiệu về Microsoft Office 

Sứ mệnh của Microsoft là đem đến sức mạnh cho mỗi cá nhân và tổ chức trên hành tinh này 

để gặt hái nhiều thành công hơn. Microsoft Office được tạo ra để giúp con người làm việc 

với năng suất cao hơn và đạt được nhiều hơn mỗi ngày. 

Microsoft Office bao gồm các ứng dụng như Word dùng để xử lý văn bản, Excel cho các 

bảng tính, PowerPoint cho các bài thuyết trình, Outlook cho thư điện tử, v.v 

Đây chính là các ứng dụng mà bạn biết và say mê: Word, Excel, PowerPoint, Outlook, 

OneNote, OneDrive – trên máy tính của bạn, cùng với Publisher and Access. Tất cả mọi thứ 

bạn cần cho gia đình, học tập và công việc. 

Xem video sau để tìm hiểu những khả năng của Microsoft Office. 
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Video: Tại sao lại là Office? 

Khi bạn viết một trang văn bản, cân đối một khoản chi hay chia sẻ một ý tưởng mới, Office 

chính là trung tâm của các hoạt động đó. Cho dù bạn là chuyên gia hay một người mới học 

việc, việc biết được những bí quyết cơ bản sẽ giúp bạn nâng công việc mình lên một tầm 

cao mới. 

Với phiên bản mới nhất của Office, ứng dụng Tell Me cho phép bạn đưa ra yêu cầu giúp đỡ 

của bạn bằng ngôn ngữ của chính mình, chỉ việc nhập nội dung mà bạn cần. 

Bạn có thể sử dụng SmartArt (Đồ hoạ thông minh) để chia sẻ ý tưởng của mình qua hình 

ảnh, có thể tạo mẫu văn bản để làm cho văn bản của mình trông chuyên nghiệp hơn, và sử 

dụng các mẫu và chủ đề để làm cho trang văn bản của mình khác biệt. 

Khi đã sẵn sàng, bạn có thể cộng tác với nhiều người cùng lúc trên cùng một văn bản, chia 

sẻ những phản hồi và chú thích, và theo dõi các thay đổi khi các bạn đang làm việc cùng 

nhau để biến văn bản tầm thường của bạn thành một báo cáo mang tầm thế giới. 

Sau khi hoàn thành, bạn có thể lưu trữ và chia sẻ các tập tin của bạn bằng ứng dụng 

OneDrive, để bạn có thể tải chúng xuống từ bất kỳ đâu. Cùng với Office, hãy nâng sự tự tin 

của mình lên một tầm cao mới qua việc nắm kỹ các yếu tố cơ bản. 

Office 365 và Office 2016 
2 phút 

Giới thiệu về Microsoft Office (tiếp theo) 

Có nhiều cách khác nhau để truy cập và sử dụng các ứng dụng Office. 

Xem video dưới đây để tìm hiểu sự khác biệt giữa Office 2016, Office 365, và Office 

Online. 

Video: Office 365 và Office 2016 

Xin chào, tôi là Doug của Office. Tôi muốn tóm tắt nhanh cho bạn Office 2016, Office 365 và 

Office Online là gì. 

Office 2016 giống như một cái đĩa mà chúng ta lấy và đưa vào máy tính ở nhà. Bây giờ 

chúng ta không còn dùng đĩa nữa, thay vào đó, chúng ta tải dữ liệu, tuy nhiên về mặt 

nguyên tắc là giống nhau. Mỗi một máy tính Mac hoặc Windows có một lần tải phần mềm. 

Bạn sẽ được cập nhật bảo mật nhưng không có cập nhật công cụ hay tính năng. Vì vây, bản 

Office 2016 của bạn sẽ giữ nguyên tính năng sau nhiều tháng hay nhiều năm. 

Office 365 là dịch vụ đăng ký được xây dựng trên cách chúng ta sử dụng máy tính thời nay. 

Bạn có thể sử dụng Office cho nhiều thiết bị khác nhau và luôn có được những cập nhật mới 

nhất. Đây chính là cách mà phần mềm này làm việc. Với chi phí theo tháng và theo năm 

thấp, bạn có thể có được phiên bản mới nhất của Office, đó là Office 2016 cho máy tính Mac 

và Windows. 
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Hơn nữa bạn cũng được cập nhật mọi thứ, từ những tinh chỉnh nhỏ cho đến những tính 

năng hoàn toàn mới. Chỉ trong vài tháng gần đây, đã có những chức năng mới của Excel, 

những định dạng mẫu mới, những công cụ vẽ mới và PowerPoint Designer. 

Office 365 làm việc trong môi trường mà chúng ta gọi là ưu tiên thiết bị di động và ưu tiên 

điện toán đám mây. Tức là, bạn có thể bắt đầu công việc với máy tính bảng, chỉnh sửa văn 

bản với điện thoại di động, và kết thúc công việc của bạn trên Mac hoặc PC. 

Nó làm việc theo cách đó bởi vì chúng ta có thể lưu trữ các tập tin trên đám mây và truy cập 

chúng ở bất kỳ đâu. Bạn có thể có thêm 1 terabyte dung lượng lưu trữ trên OneDrive với gói 

đăng ký của mình. Đó là một dung lượng rất lớn, tương đương khoảng 300,000 hình ảnh 

hoặc hàng triệu văn bản, và bạn có thể lưu trữ với bất kỳ loại tập tin nào. 

Các ứng dụng di động cho máy tính bảng và điện thoại thông minh của bạn là miễn phí, và 

bạn cũng có được những tính năng chuyên sâu hơn với gói đăng ký của mình. Bạn có thể 

mua một gói đăng ký cá nhận hoặc gói đăng ký Office cho gia đình của chúng tôi, trong đó 

5 người có thể cùng hưởng tất cả lợi ích như nhau. Mọi người đều có được bản cập nhật mới 

nhất của Office, mọi người đều có thể dùng với nhiều thiết bị, mọi người đều được hưởng 1 

terabyte dung lượng và mọi người đều được hỗ trợ kỹ thuật qua điện thoại hoặc trò chuyện 

trực tuyến mà không phải trả thêm một chút phí nào 

Nếu bạn đang kiếm tìm thứ gì đó miễn phí thì Office Online, các phiên bản miễn phí của 

Word, Excel, Powerpoint và Onenote là những thứ mà bất cứ ai cũng có thể dùng, chỉ việc 

đăng nhập vào office.com và tạo, chia sẻ và cộng tác trên các tài liệu với nhau. Bây giờ các 

ứng dụng Office Online là các phiên bản có dung lượng nhẹ, bạn sẽ không nhận được tất cả 

các thông báo, nhưng chúng được cập nhật và có giao diện tuyệt đẹp tại địa chỉ office.com. 

Vậy, với 3 phiên bản Office, bạn chọn phiên bản nào? 

Đăng nhập vào Office trực tuyến 
2 phút 

Office Online 

Office Online đem đến cho bạn giải pháp làm việc linh hoạt ở bất kỳ đâu, bất kỳ lúc nào, và 

trên bất kỳ thiết bị nào bạn có. Với Office Online, bạn có thể truy cập vào các ứng dụng 

Office trực tuyến miễn phí. 

Xem video dưới đây để tìm hiểu thêm về Office Online. 

Video: Giới thiệu về Office Online 

Office Online là phiên bản miễn phí của Office mà bạn có thể dùng với trình duyệt của mình 

Để truy cập vào Office Online, bàn cần có một tài khoản Microsoft. Di chuyển tới office.com 

và nhấp chuột vào “Sign in” (Đăng nhập). Nếu đã có tài khoản Microsoft, bạn hãy nhập địa 

chỉ email và mật khẩu để đăng nhập. Nếu chưa có, nhấp chuột vào “Create One” (Tạo một tài 

khoản) vào hoàn thành các bước tiếp theo. 
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Hãy nhanh chóng tạo một tài khoản. Đầu tiên, chúng ta sử dụng email để tạo một tài khoản. 

Bạn cung có thể dử dụng số điện thoại hoặc tài khoản Skype. Có một lưu ý, nếu sử dụng 

email thì đó phải là email cái nhân chứ không phải email công ty hay trường học. 

Rồi, nhập email của bạn và chọn “Next” (Tiếp theo). Tạo mật khẩu theo đúng tiêu chí sau đó 

chọn “Next” (Tiếp theo). Khi thực hiện xong những bước này, bạn có thể đăng nhập vào 

Office. 

Sau khi đăng nhập, bạn sẽ tìm được tất cả các ứng dụng có trong gói Office. Rất nhiều phiên 

bản miễn phí của những ứng dụng này không có cùng tính năng như phiên bản trên máy 

tính, nhưng bạn vẫn có thể làm được rất nhiều thứ trên phiên bản trực tuyến. 

Để sử dụng Microsoft Word, chọn biểu tượng Word và một cửa sổ mới sẽ mở ra để khởi 

động Word. Tiếp theo, bạn có thể chọn một trang trống hoặc một trang định dạng sẵn để 

bắt đầu làm việc, hoặc bạn cũng có thể mở một tập tin có sẵn từ OneDrive. 

Office Online là một cách tuyệt vời để truy cập vào và làm việc với những nội dung số từ 

nhiều thiết bị khác nhau. 

Kiểm tra kiến thức 
1 phút 

1. Bạn muốn truy cập vào Microsoft Word và khác ứng dụng khác của Microsoft Office từ 

máy tính xách tay của bạn mà không cần phải cài đặt bất kỳ phần mềm nào. Bạn không 

đăng ký gói dịch vụ Office nào. Đề xuất nào dưới đây của Microsoft Office cho bạn sự lựa 

chọn tốt nhất? 

a) Office 365 - Sai. Office 365 cần phải đăng ký trước. 

b) Office Online - Đúng! Office Online không cần phải cài đặt hoặc đăng ký. 

c) Office 2016 - Sai. Office 2016 cần phải cài đặt. 

d) Không cái nào trong những lựa chọn trên - Sai. Office Online không cần phải cài 

đặt hoặc đăng ký. 

 

Tổng kết 
1 phút 

Chúc mừng bạn! 

Bạn đã hoàn thành việc học phần Làm quen với Microsoft Office và bây giờ bạn có thể trả lời 

những câu hỏi dưới đây: 

1. Microsoft Office là gì? 

2. Tôi có thể dùng Microsoft Office để làm gì? 

3. Làm thế nào để truy cập vào Microsoft Office? 
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Làm việc với tài liệu Word 
12 phút | 7 bài 

Trong học phần này, bạn sẽ tìm hiểu cách sử dụng Microsoft Word để tạo tài liệu, viết và 

chỉnh sửa văn bản, lưu và in. 

Giới thiệu  
1 phút 

Microsoft Word là một ứng dụng Office cho phép bạn tạo và làm việc với các tài liệu. Với 

Microsoft Word, bạn có thể hoàn thành các công việc hàng ngày và có thể biểu đạt những ý 

tưởng của mình theo cách chuyên nghiệp. 

Trong học phần này, bạn sẽ tìm hiểu cách sử dụng Microsoft Word để tạo tài liệu, viết và 

chỉnh sửa văn bản, lưu và in. 

Kết thúc học phần này, bạn sẽ có thể: 

• Tạo một tài liệu dạng Word, trong đó có sử dụng mẫu có sẵn của Word. 

• Lưu tài liệu của mình vào máy tính hoặc OneDrive. 

• In tài liệu. 

 

Mô tả Microsoft Word 
2 phút 

Giới thiệu về Microsoft Word 

Microsoft Word là một ứng dụng xử lý văn bản. Các tính năng của Word có thể giúp bạn tạo 

ra các tài liệu dạng văn bản như thư, đơn xin việc, bài báo nghiên cứu, v.v… Sau đó, bạn có 

thể lưu, in, gửi email hoặc chia sẻ tài liệu của mình theo nhiều cách khác nhau. 

Xem video dưới đây để tìm hiểu về các tính năng của Word và cách bạn sử dụng nó. 

Video: Giới thiệu về Microsoft Word 

Các công trình hoàn hảo nhất đều bắt đầu từ một ý tưởng, và chúng tôi sẽ chỉ cho bạn cách 

mà Word đưa ý tưởng của bạn vào cuộc sống với sự cộng tác, các công cụ chỉnh sửa và thiết 

kế. 

Bắt đầu nhập văn bản của mình, sau đó định dạng văn bản bằng những chủ đề. Nếu bạn 

muốn cộng tác, hãy chia sẻ văn bản của mình trên OneDrive bằng một cú nhấp chuột. Sau 

đó trò truyện, bình luận, cùng soạn thảo tài liệu để làm việc cùng nhiều người khác cùng 

một lúc. 

Thậm chí bạn còn có thể thực hiện các cuộc gọi Skype từ tài liệu của mình để cùng lên ý 

tưởng về một vấn đề, trong khi chức năng Review (Xem lại) và Track Changes (Theo dõi Thay 

đổi) giữ mọi người cùng hoạt động nhịp nhàng. Trau chuốt từ ngữ của bạn với các công cụ 

kiểm tra ngôn ngữ và những gợi ý về kiểu mẫu từ trình soạn thảo. 
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Từ trình duyệt hoặc ứng dụng Word trên thiết bị di động, bạn có thể xem và chỉnh sửa văn 

bản từ bất cứ đâu và bất cứ khi nào bạn muốn. Hãy tìm hiểu cách soạn văn bản đẹp nhất với 

Word. Hãy cùng bắt đầu nào. 

Tạo một tài liệu trong Word 
1 phút 

Tạo một tài liệu 

Bước đầu tiên để làm việc với các tài liệu trong Microsoft Word là tạo một tài liệu. Bạn có thể 

bắt đầu với một tài liệu trống hoặc sử dụng một trong rất nhiều mẫu có sẵn trong Office để 

tạo ra các dạng tài liệu như hồ sơ xin việc, tờ rơi, v.v… 

Xem video dưới đây để tìm hiểu cách tạo một tài liệu trong Word. 

Video: Tạo tài liệu đầu tiên của bạn 

Microsoft Word: Tạo một tài liệu. 

Khởi động Word: Nhấp vào biểu tượng Word trên thanh tác vụ. 

Tạo tài liệu: Mở một trang tài liệu trống. 

Bắt đầu nhập. Cụm từ "Contoso Newsletter" được nhập vào trang tài liệu đang mở. 

Tạo một tài liệu từ kiểu mẫu có sẵn: File > New (Tệp > Mới) 

Nhấp vào "File" (Tệp) trên thanh menu, sau đó nhấp vào "New" (Mới) trên menu thả xuống. 

Nhấp đúp vào một kiểu mẫu. 

Nhấp chuột và bắt đầu nhập văn bản. 

Cụm từ "Contoso newsletter" được nhập vào một khung tiêu đề màu xanh. 

Một dấu check màu trắng xuất hiện trong vòng tròn màu xanh. 

Vậy đó! 

Hãy thử trải nghiệm 

Làm theo những bước dưới đây để tạo một tài liệu trống trong Word: 

1. Đi đến menu Tệp (File). 

2. Chọn Mới (New). 

3. Chọn Tài liệu trống (Blank document). 

4. Nhập một đoạn văn bản vào tài liệu vừa tạo. 

Lưu một tài liệu trong Word 
1 phút 
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Lưu một tài liệu 

Sau khi nhập văn bản và những nội dung khác vào tài liệu của mình, bạn sẽ cần phải lưu tài 

liệu để những thay đổi mà bạn đã tạo không bị mất. 

Khi lưu một tập tin, bạn phải đặt tên cho tập tin đó cũng như chọn nơi lưu tập tin. Bạn có thể 

lưu vào máy tính của mình, hoặc có thể sử dụng Word để lưu tài liệu vào OneDrive và truy 

cập trực tuyến cũng như truy cập từ những thiết bị khác.  

Xem video dưới đây để tìm hiểu cách lưu một tài liệu Word. 

Video: Lưu một tài liệu 

Microsoft Word: Lưu một tài liệu 

Trên màn hình máy tính có một trang được đặt tên "Get Outdoors 2018" 

Chọn File > Save As (Tệp > Lưu như): Nhấp chuột chọn “File” (Tệp) trên thanh menu, sau đó 

chọn "Save As" (Lưu như) trên menu thả xuống. 

Chọn một vị trí: Nhấp vào "OneDrive - Contoso" 

Giờ hãy đặt tên: Điền cụm từ "Get outdoors" vào ô văn bản trống. 

Và chọn Save (Lưu): Nhấp vào "Save" (Lưu) 

Một dấu check màu trắng xuất hiện bên trong vòng tròn màu xanh. 

Vậy đó! 

Hãy thử trải nghiệm 

Thử thách: Hãy tạo một tập tin và lưu nó trên màn hình máy tính của bạn. 

In một tài liệu trong Word 
2 phút 

In một tài liệu 

Có những lúc bạn sẽ cần bản cứng của tài liệu mà bạn đã tạo trong Word. Bạn có thể in 

những tài liệu từ Word để có và chia sẻ những bản cứng đó. 

Xem video dưới đây để tìm hiểu cách in tài liệu thông qua Word. 

Video: In một tài liệu 

Khi việc sử dụng Word để tạo tài liệu trên máy tính đã rất thuận tiện, sẽ có những lúc bạn 

cần bản cứng của những tài liệu bạn tạo trong Word. Bạn có thể in tài liệu Word của mình 

để có những bản cứng đó và dùng lưu trữ hoặc chia sẻ cho mọi người. 

Ở đây tôi đang sử dụng phiên bản Word trên Office Online bằng trình duyệt Microsoft Edge. 

Nhưng các bước để in sẽ giống như những bước mà bạn in trong ứng dụng Word trên máy 

tính. 
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Để in trong Word, đầu tiên tìm menu Print (In). Nó ở trong tab (thẻ) File (Tệp), ở khoảng giữa 

của danh sách. Chọn “Print” (In), sau đó chọn “Print this document” (In tài liệu này). Màn hình 

của chức năng in sẽ hiện ra và đưa ra các tùy chọn. 

Để in một tài liệu, đầu tiên bạn phải chọn một máy in. Nếu bạn làm việc trên máy tính cá 

nhân đã được cài sẵn máy in, thì máy in đó sẽ tồn tại là một trong số các tùy chọn. Sau đó, 

nếu bạn muốn in nhiều hơn một bản của tài liệu này, tìm mục “Copies” (Số bản in) sau đó 

nhập số bản mà bạn muốn in. 

Nếu bạn muốn thay đổi bản in thành có màu hoặc đen trắng, những tùy chọn này có sẵn 

trong danh sách thả xuống của phần Color mode (Dạng màu). Tài liệu này dài 7 trang. Nếu 

bạn không muốn in hết số trang đó mà chỉ muốn in vài trang, bạn có thể lựa chọn điều đó ở 

“Pages” (Trang). 

Khung xem trước tài liệu cho phép bạn xem trước tài liệu mình muốn in sẽ trông như thế 

nào khi được in. Nếu bạn đã thay đổi gì đó như cỡ trang, màu sắc hay hướng, chức năng 

Print Preview (Xem trước Bản in) sẽ cho bạn thấy những thay đổi đó. Một khi bạn thấy tài 

liệu đó đã chính xác là những gì bạn muốn in, chỉ việc nhấp “Print” (In).  

Chia sẻ bản cứng tài liệu của bạn rất đơn giản khi bạn in chúng bằng Word. 

Kiểm tra kiến thức 
4 phút 

1. Nội dung nào trong những loại nội dung dưới đây phù hợp nhất để sử dụng với 

Mircrosoft Word? 

a) Bảng tính số - Sai. Microsoft Excel là ứng dụng tốt nhất cho các bảng tính số. 

b) Thư từ - Đúng! Microsoft Word là ứng dụng tốt nhất cho thư từ. 

c) Trình chiếu hình ảnh - Sai. Microsoft PowerPoint là ứng dụng tốt nhất cho trình 

chiếu hình ảnh. 

d) Công thức và tính toán - Sai. Microsoft Excel là ứng dụng tốt nhất cho công thức 

và tính toán. 

 

2. Để tạo một tài liệu Word, bạn đi đến menu Tệp (File) và chọn: 

a) Mở (Open) - Sai. Lựa chọn này dùng để mở những những tài liệu đã có. 

b) Mới (New) - Đúng! Lựa chọn này sẽ tạo một tài liệu mới. 

c) In (Print) - Sai. Lựa chọn này dùng để in tài liệu đang mở. 

d) Lưu (Save) - Sai. Lựa chọn này dùng để lưu tài liệu mà bạn đang chỉnh sửa. 

 

3. Các tài liệu Word sẽ được lưu với đuôi tập tin nào trong các đuôi dưới đây? 

a) .xls - Sai. Đuôi tập tin này dùng cho các bảng tính Excel. 

b) .docx hoặc .doc - Đúng. Đuôi tập tin này dùng cho các tài liêu Word. 

c) .ppt - Sai. Đuôi tập tin này dùng cho các bản trình chiếu PowerPoint 

d) .word - Sai. Không tồn tại đuôi tập tin này. 
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4. Để in một tài liệu Word, bạn đi đến menu _____________. 

a) Tệp (File) - Đúng! Trong menu Tệp (File), bạn sẽ tìm thấy mục “In” (Print). 

b) Trang đầu (Home) 

c) Xem lại (Review) 

d) Bố trí (Layout) 

 

Tổng kết 
1 phút 

Chúc mừng bạn! 

Bạn đã hoàn thành học phần Làm việc với tài liệu Word và bây giờ bạn có thể tự trả lời 

những câu hỏi dưới đây: 

• Bạn có thể sử dụng Microsoft Word để làm gì? 

• Làm thế nào để tạo một tài liệu mới? 

• Làm thế nào để lưu tài liệu Word của mình? 

• Làm thế nào để in một tài liệu Word? 

Định dạng và chỉnh sửa văn bản trong Word 
13 phút | 8 bài 

Trong học phần này, bạn sẽ tìm hiểu cách xử lý văn bản trong Microsoft Word, kiểm tra 

chính tả, ngữ pháp, và tìm kiếm một từ nào đó trong tài liệu. 

Giới thiệu 
1 phút 

Microsoft Word, về cơ bản, là một chương trình xử lý văn bản, tức là nó được thiết kế để cho 

phép bạn tạo, chỉnh sửa và định dạng những tài liệu dạng văn bản.  

Trong học phần này, bạn sẽ tìm hiểu cách làm việc với văn bản trong các tài liệu Word. 

Kết thúc học phần này, bạn sẽ có thể: 

• Nhập văn bản và chỉnh sửa phông chữ của văn bản trong tài liệu Word.  

• Kiểm tra chính tả và ngữ pháp của văn bản. 

• Tìm và thay thế văn bản trong tài liệu Word. 

• Nhập và định dạng danh sách. 

Nhập và định dạng văn bản 
1 phút 

Nhập và định dạng văn bản  

Sau khi tạo tài liêu, bạn có thể bắt đầu nhập và định dạng văn bản để quyết định đoạn văn 

bản đó trông thế nào trên trang tài liệu của mình. Office bao gồm những tính năng cho 
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phép bạn thay đổi phông chữ, màu chữ, cỡ chữ, và thậm chí áp dụng kiểu chữ như in đậm, in 

nghiêng và gạch chân văn bản. 

Xem video dưới đây để tìm hiểu cách nhập và định dạng văn bản. 

Video: Nhập và định dạng văn bản 

Để nhập văn bản, đưa con trỏ vào nơi mà bạn muốn và bắt đầu nhập. Để thay thế văn bản, 

quét chọn nó và nhập văn bản mới. 

Có một cách nhanh chóng để thay đổi một từ là nhấp đúp vào nó. Để chọn toàn bộ một 

dòng, nhấp vào bên trái của dòng, sau đó sử dụng tùy chọn định dạng phù hợp để thay đổi 

phông chữ, cỡ chữ, màu chữ, hoặc chọn in đậm, in nghiêng hay gạch chân. 

Bạn thậm chí có thể sao chép định dạng. Chọn “Format Painter” (Bút Định dạng), sau đó 

chọn văn bản muốn áp dụng định dạng đó. Những tuỳ chọn này cũng có sẵn trên ruy-băng. 

Hãy thử trải nghiệm 

Mở một trang tài liệu trống trong Word và sử dụng các tính năng định dạng văn bản để thực 

hành định dạng: 

• Gõ một câu vào trong tài liệu trống. 

• In đậm nó. 

• Chọn một từ trong câu và đổi màu chữ thành thành màu xanh. 

• Chọn toàn bộ cậu và chỉnh cỡ chữ về 16. 

Kiểm tra chính tả và ngữ pháp của văn bản 
2 phút 

Kiểm tra chính tả và ngữ pháp của văn bản. 

Để đảm bảo tài liệu của bạn có tính chuyên nghiệp, bạn nên luôn luôn kiểm tra chính tả và 

ngữ pháp của văn bản mình nhập. Microsoft Word làm cho việc đó trở nên dễ dàng. 

Xem video dưới đây để tìm hiểu cách kiểm tra lỗi chính tả và ngữ pháp của tài liệu. 

Video: Kiểm tra chính tả và ngữ pháp của văn bản  

Khi bạn làm việc trên một tài liệu, Word sẽ kiểm tra chính tả, ngữ pháp và tính mạch lạc của 

văn bản. Word tự động sửa rất nhiều lỗi cho bạn, và khi nó không tự sửa lỗi, bạn sẽ nhìn 

thấy một đường lượn sóng xuất hiện bên dưới những từ bị sai chính tả, đường gạch chân 

kép đối với lỗi ngữ pháp, và đường gạch chấm nếu có có vấn đề với tính mạch lạc.  

Nhấp chuột phải vào từ được gạch chân và xem các phương án sửa. Chọn phương án mà 

bạn muốn, và nó sẽ được sửa trong tài liệu của bạn. 

Nếu bạn muốn kiểm tra lại toàn bộ chính tả và ngữ pháp cùng một lúc, hãy chọn "Review > 

Check document" (Xem lại> Kiểm tra tài liệu). Một ô chỉnh sửa sẽ mở ra cùng với những 

phương án sửa và lọc để giúp bạn cải thiện khả năng viết của mình. Cửa sổ này sẽ phân tách 

nhiệm vụ theo từng hạng mục cho phép bạn tập trung vào từng vấn đề mình quan tâm. 
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Chọn một hạng mục mà bạn muốn xem lại, và Word sẽ đưa ra một gợi ý cho mỗi vấn đề mà 

nó phát hiện. Chọn mũi tên thả xuống để xem đề xuất sửa về ngữ pháp, sau đó chọn 

phương án thay đổi bạn muốn, và Word sẽ di chuyển đến gợi ý tiếp theo. Những tùy chọn 

khác gồm có “Ignore Once” (Bỏ qua một lần) nếu bạn muốn bỏ qua lỗi đó, hay “Don't check 

for this issue” (Không kiểm tra vấn đề này) nếu bạn muốn Word bỏ qua lỗi kiểu này trên 

toàn bộ tài liệu. 

Hãy thử trải nghiệm 

Giờ đến lượt của bạn! Hãy viết vài câu sai ngữ pháp kèm theo lỗi chính tả vào tài liệu của 

bạn. Chọn mỗi từ mà Word gạch chân và sử dụng các gợi ý để chọn từ hay cụm từ phù hợp. 

Tìm và thay thế văn bản 
1 phút  

Tìm và thay thế văn bản 

Tìm và thay thế cho phép bạn xác định vị trí của một từ hay cụm từ và thay thế nó bằng một 

từ hay cụm từ mới. Tính năng này có thể tiết kiệm rất nhiều thời gian cho bạn khi làm việc, 

đặc biệt là khi bạn làm việc với một tài liệu lớn. 

Xem video dưới đây để học cách tìm và thay thế văn bản.  

Video: Tìm và thay thế văn bản 

Nếu bạn đang làm việc với một văn bản rất dài, và bạn cần tìm và thay thế một từ hay một 

câu, hãy sử dụng chức năng tìm và thay thế. Trong ứng dụng Office, chọn “Replace” (Thay 

thế) hoặc bấm Ctrl+H. 

Trong hộp “Find what” (Tìm gì), nhập văn bản mà bạn muốn tìm. Trong phần “Replace with” 

(Thay thế bằng), nhập văn bản mà bạn muốn. Chọn “Find Next” (Tìm Tiếp) để xem văn bản 

của bạn xuất hiện ở đâu.  

Bạn cũng có thể sử dụng “Find Next” (Tìm Tiếp) để nhảy tới nơi mà bạn muốn văn bản tiếp 

theo xuất hiện. Khi sẵn sàng, chọn “Replace” (Thay thế) để thay đổi đoạn văn bản được đánh 

dấu, hoặc chọn “Replace All” (Thay thế Tất cả) nếu bạn muốn thay đổi tất cả các vị trí xuất 

hiện văn bản đó. 

Hãy thử trải nghiệm 

Giờ đến lượt bạn, hãy cố gắng sử dụng chức năng Tìm và Thay thế (Find and Replace) trên 

tài liệu của bạn.  

Nhập và định dạng danh sách 
2 phút 

Nhập và định dạng danh sách 

Có một cách để sắp xếp và làm văn bản trở nên dễ đọc hơn, đó là sử dụng danh sách. Word 

có các tính năng giúp bạn tạo và định dạng danh sách. 
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Xem video dưới đây để học cách nhập và định dạng danh sách trong tài liệu của bạn. 

Video: Nhập và định dạng danh sách 

Những danh dách có đánh số thứ tự hoặc đánh dấu đầu dòng cho phép bạn sắp sếp ý 

tưởng của mình. Để tạo ra danh sách có đánh số thứ tự khi bạn nhập văn bản, gõ “1” kèm 

theo dấu chấm câu. Gõ dấu cách, Office sẽ nhận ra danh sách và sẽ định dạng nó cho bạn. 

Bạn cũng có thể chọn cách đánh số. Nhập ký tự đầu tiên trong danh sách của bạn rồi ấn 

Enter, và số tiếp theo sẽ tự động được thêm. Nếu bạn muốn có danh sách dưới dạng đánh 

dấu đầu dòng, chọn dạng dấu và nhập văn bản, ấn Enter, và một dấu đầu dòng tiếp theo 

được thêm vào. 

Để tạo một đề cương hay một danh sách nhiều cấp, ấn phím Tab hoặc sử dụng nút “Increase 

Indent” (Tăng Thụt lề). Tùy thuộc vào ứng dụng mà bạn sử dụng mà mẫu dấu đầu dòng có 

thể thay đổi, hoặc số thứ tự danh sách của bạn chuyển thành dạng chữ. Nếu bạn đã sử dụng 

một danh sách viết sẵn và muốn bổ sung dấu đầu dòng hoặc đánh số thứ tự, chọn danh 

sách sau đó chọn đánh dấu đầu dòng hoặc số thứ tự. 

Việc chọn mũi tên xuống cho mỗi phần tử cung cấp cho bạn nhiều tùy chọn đánh số thứ tự 

hoặc dấu đầu dòng khác nhau. Trong Word, nếu danh sách mà bạn đánh số thứ tự bị phân 

tách, hãy nhập số tiếp theo bạn muốn, hoặc chọn đánh số thứ tự và Office sẽ tiếp tục tạo 

danh sách cho bạn một cách tự động. Bạn có thể thay đổi cách đánh số theo ý muốn.  

Hãy thử trải nghiệm 

Tạo một danh sách các việc cần làm trong tuần với tài liệu Word của bạn. 

Kiểm tra kiến thức 
3 phút 

1. Để chọn toàn bộ một dòng trong Word, bạn có thể: 

a) Nhấp chuột vào bên trái văn bản - Đúng! Hành động này sẽ chọn toàn bộ 

dòng. 

b) Nhấp chuột vào bên phải văn bản - Sai. Sẽ không có gì được chọn. 

c) Chọn từ đầu tiên trong văn bản - Sai. Hành động này chỉ chọn một từ. 

d) Chọn từ cuối cùng trong văn bản - Sai. Hành động này chỉ chọn một từ. 

 

2. Khi Word phát hiện một từ sai chính tả trong tài liệu của bạn, bạn sẽ thấy: 

a) Một đường lượn sóng - Đúng! Từ sai chính tả sẽ được gạch chân bằng một 

đường lượn sóng. 

b) Một đoạn gạch chân kép - Sai. Một đoạn gạch chân kép biểu thị vấn đề về ngữ 

pháp. 

c) Một đoạn dấu chấm - Sai. Một đoạn dấu chấm xuất hiện khi có vấn đề về tính 

mạch lạc của văn bản. 

d) Không cái nào trong những cái trên - Sai. Từ sai chính tả sẽ được gạch chân bằng 

một đường lượn sóng. 
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3. Lệnh nào dưới đây mở tính năng Thay thế (Replace)? 

a) Ctrl+R - Sai. Lệnh này sẽ căn chỉnh văn bản theo lề phải. 

b) Ctrl+S - Sai. Lệnh này sẽ lưu các thay đổi của tài liệu. 

c) Ctrl+H - Đúng! Lệnh này sẽ mở tính năng Thay thế. 

d) Ctrl+N - Sai. Lệnh này sẽ tạo một tài liệu mới. 

 

Tổng kết 
1 phút 

Chúc mừng bạn! 

Bạn đã hoàn thành học phần Định dạng và chỉnh sửa văn bản trong Word và bây giờ có thể 

tự trả lời những câu hỏi sau: 

1. Bạn có thể chỉnh sửa đặc tính nào của văn bản trong tài liệu Word? 

2. Bạn kiểm tra xem văn bản có đúng chính tả và ngữ pháp hay không bằng cách nào?  

3. Bạn tìm vị trí của một từ hay một cụm từ bằng cách nào? 

4. Bạn nhanh chóng thay thế một từ hay cụm từ trong nhiều vùng khác nhau của tài 

liệu bằng cách nào?  

Định dạng và chỉnh sửa các đối tượng trong Word 
13 phút | 8 bài 

Trong học phần này, bạn sẽ tìm hiểu về một số đối tượng có thể xử lý trong Word, làm thế 

nào để chèn các đối tượng vào trong tài liệu, cũng như làm thế nào để chỉnh sửa chúng như 

ý muốn. 

Giới thiệu 
1 phút 

Microsoft Word được thiết kế như một chương trình xử lý văn bản, nhưng không chỉ giới hạn 

trong văn bản. Bạn cũng có thể thêm những đối tượng như hình dạng, biểu đồ, ảnh và bảng 

biểu vào trong tài liệu Word của mình.  

Trong học phần này, bạn sẽ học về một số đối tượng mà bạn có thể xử lý trong Word, làm 

thế nào để chèn các đối tượng vào trong tài liệu, cũng như làm thế nào để chỉnh sửa chúng 

như ý muốn. 

Kết thúc học phần này, bạn sẽ có thể: 

• Chèn và định dạng các hình trong tài liệu.  

• Chèn WordArt (chữ nghệ thuật) vào tài liệu. 

• Chèn ảnh từ máy tính hoặc từ web.  

• Chèn và định dạng bảng. 
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Chèn hình dạng trong Word 
2 phút 

Chèn hình dạng 

Có những lúc cách tốt nhất để diễn đạt ý tưởng của mình là vẽ nó ra. Bạn có thể sử dụng các 

hình dạng để minh họa trong tài liệu của mình và định dạng các đặc tính của chúng theo 

cách bạn muốn. 

Xem video dưới đây để học cách chèn hình dạng vào tài liệu Microsoft Word của bạn. 

Video: Vẽ hình 

Đôi lúc, cách tốt nhất để diễn đạt suy nghĩ của mình là vẽ nó ra. May mắn là Office có rất 

nhiều dạng hình vẽ để giúp bạn làm điều đó.  

Để vẽ một hình trong Word, Excel, Outlook, hay PowerPoint, hãy chọn "Insert > Shapes" 

(Chèn > Hình dạng). Chọn hình mà bạn muốn chèn, sau đó nhấp và kéo chuột để vẽ. Để tạo 

một hình vuông hay hình tròn, nhấn và giữ phím Shift khi bạn vẽ. 

Để thay đổi kích cỡ của hình vẽ, kéo một trong các điểm điều khiển ở mỗi góc hoặc mỗi 

cạnh. Để xoay hình, kéo điểm xoay ở trên đầu hình vẽ. 

Một số hình có những điểm điều khiển đặc biệt màu vàng. Kéo những điểm đặc biệt này để 

thay đổi các phần khác của hình vẽ. Ví dụ, hình ảnh này có điểm điều khiển màu vàng cho 

phép bạn làm biến dạng một góc của hình.  

Cuối cùng, để nhập văn bản cho hình vẽ, chỉ việc chọn hình và tiến hành nhập. Văn bản bạn 

nhập bây giờ sẽ là một phần của hình vẽ, có nghĩa là nếu bạn di chuyển hình vẽ, văn bản sẽ 

di chuyển theo. Với Office, bạn có nhiều cách khác nhau để thể hiện ý tưởng của mình. 

Bí quyết 

• Để vẽ một hình vuông hoặc tròn, hãy nhấn và giữ phím Shift khi bạn kéo chuột.  

• Để thay đổi kích thước hình dạng, kéo một trong những điểm điều khiển ở các góc 

hoặc các cạnh của hình đó.  

• Để xoay hình dạng, kéo điểm xoay ở cạnh trên của hình. 

• Để thay đổi những phần khác của hình dạng, kéo điểm điều khiển màu vàng. 

• Để nhập văn bản vào hình dạng, chỉ việc nhấp chọn hình và nhập.  

 

Hãy thử trải nghiệm 

Làm theo những bước dưới đây để chèn hình vào tài liệu của bạn: 

• Chọn Chèn (Insert) > Hình dạng (Shapes). 

• Chọn hình mà bạn muốn chèn. 

• Nhấp chọn và kéo chuột để vẽ hình trên tài liệu của bạn. 

 

Định dạng hình trong Word 
2 phút 
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Định dạng hình 

Xem video dưới đây để học cách định dạng hình và thay đổi đặc tính của nó. 

Video: Định dạng hình 

Sau khi chèn hình vào tài liệu, bảng tính, trình chiếu hay email, bạn có thể định dạng hình vẽ 

chính xác theo cách bạn muốn. 

Để bắt đầu, hãy chọn một hình mà bạn muốn định dạng. Để chọn nhiều hơn một hình, nhấn 

và giữ phím Shift. Khi bạn chọn một hoặc nhiều hơn một hình, thẻ “Drawing Tools” (Công cụ 

vẽ) sẽ xuất hiện. 

Ở đây bạn có thể lựa chọn “Shape Fill” (Tô Hình dạng) để tô màu cho hình được chọn với 

một màu đơn, màu chuyển sắc, hoa văn, hoặc một bức ảnh. Bạn cũng có thể lựa chọn 

“Shape Outline” (Viền Hình dạng) để chọn màu, độ rộng, hoặc kiểu đường viền cho hình của 

bạn. Bạn thậm chí có thể chọn “Shape Effects” (Hiệu ứng Hình dạng) để tạo hiệu ứng đổ 

bóng, phản chiếu, hay phát sáng cho hình vẽ của mình.   

Nhưng để làm đẹp và tạo sự đồng nhất, bạn chỉ việc áp dụng một kiểu hình. Mỗi kiểu hình 

sẽ cho bạn một sự kết hợp độc đáo giữa màu sắc, đường viền và các hiệu ứng khác, làm cho 

hình vẽ của bạn trở nên sống động. Di chuột trên kiểu hình để xem trước hình vẽ sẽ như thế 

nào. Ví dụ, kiểu hình này có độ trong suốt tuyệt đẹp. 

Chọn một kiểu hình, vậy là xong. 

Chèn WordArt trong Word 
2 phút 

Chèn WordArt 

Với Microsoft Word, bạn có thể đưa một chút sáng tạo vào tài liệu của mình bằng cách sử 

dụng WordArt (chữ nghệ thuật). Tính năng này cho phép bạn chèn những hiệu ứng đặc biệt 

như đổ bóng hay viền khung cho văn bản của mình. 

Trong video này, bạn sẽ tìm hiểu cách chèn WordArt vào tài liệu của mình. 

Video: Chèn WordArt  

Khi bạn muốn văn bản của mình thực sự nổi bật trên trang tài liệu, hãy sử dụng WordArt để 

chèn viền khung, đổ bóng, và các hiệu ứng khác cho văn bản của bạn. 

Chọn “Insert > WordArt" (Chèn > WordArt) và chọn ra một mẫu WordArt bạn muốn. Nhập 

văn bản của bạn. Để chuyển đổi những văn bản có sẵn sang dạng WordArt, chỉ việc chọn nó 

và sau đó chọn kiểu WordArt bạn muốn. 

Để tuỳ chỉnh văn bản WordArt, chọn nó, sau đó chọn tô văn bản (text fill) và viền ngoài văn 

bản (text outline). Bạn cũng có thể tạo ra các hiệu ứng đặc biệt như đổ bóng, phản chiếu, 

phát sáng, nổi khối, xoay 3 chiều, hoặc chuyển văn bản của bạn sang hình dạng cánh cung 

hoặc đường tròn. 
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Bạn thậm chí có thể xoay văn bản WordArt của mình. Chọn điểm xoay và kéo để xoay văn 

bản. 

Hãy thử trải nghiệm 

Nhập tên của bạn vào đầu tài liệu và sử dụng hiệu ứng WordArt mà bạn thích. 

Chèn ảnh trong Word 
1 phút 

Chèn ảnh 

Đôi khi bạn cần chèn hình ảnh vào tài liệu của mình. Với Word, bạn có thể chèn ảnh từ máy 

tính hoặc từ web, cũng như thay đổi kích cỡ và vị trí theo ý mình. 

Xem video dưới đây để học cách chèn và bố trí hình ảnh trong tài liệu Word của bạn. 

Video: Chèn ảnh 

Microsoft Word: Chèn ảnh 

Một tài liệu có tên "CSAT Goals" 

Chèn ảnh từ máy tính: Nhấp vào đoạn văn thứ hai của tài liệu, sau đó nhấp vào “Insert” 

(Chèn) trên thanh menu, rồi chọn “Pictures” (Ảnh). Chọn bức ảnh 3 người phụ nữ đang cười 

sau đó nhấp vào “Insert” (Chèn). Bức ảnh xuất hiện giữa đoạn văn thứ nhất và thứ hai của tài 

liệu. Thay đổi kích cỡ của bức ảnh để làm nó nhỏ hơn, sau đó nhấp vào một biểu tượng để 

nhóm văn bản vào bên phải bức hình. 

...hoặc từ trên web: Nhấp vào một số bức ảnh trên mạng, chọn bức hình bông hoa trắng, sau 

đó nhấp vào “Insert” (Chèn) một lần nữa. Thay đổi kích cỡ của bức hình, nhóm văn bản vào 

bên phải, sau đó kéo bông hoa về phía bên phải.  

Một dấu check màu trắng xuất hiện trong vòng tròn màu xanh. 

Giờ khá hơn nhiều rồi! 

Hãy thử trải nghiệm 

Thử thách: Tìm một bức hình chú chó trên mạng sau đó chèn vào tài liệu của bạn.  

Chèn bảng trong Word 
2 phút 

Chèn bảng 

Bảng biểu là một cách tuyệt vời để trình bày các thông tin theo một trật tự. Có nhiều cách để 

chèn bảng vào tài liệu trong Microsoft Word. 

Xem video dưới đây để học cách chèn bảng vào tài liệu của bạn.  

Video: Chèn bảng 

Có vài cách tạo bảng biểu trong Word.  
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Để chèn bảng một cách nhanh chóng, hãy chọn "Insert > Table" (Chèn > Bảng), chọn số cột 

và số hàng bạn muốn. Hoặc để tuỳ chỉnh bảng, chọn "Insert > Table > Insert Table" (Chèn > 

Bảng > Chèn Bảng), chọn số cột và hàng, chọn cách bạn muốn nội dung khớp với bảng, sau 

đó nhấp “OK”. 

Nếu bạn đã có văn bản được chia thành nhiều đoạn, dấu phẩy, tab hoặc ký tự đặc biệt, bạn 

có thể chuyển văn bản đó sang dạng bảng. Chọn văn bản, sau đó chọn "Insert > Table > 

Convert Text to Table" (Chuyển Văn bản thành Bảng). 

Lựa chọn những tùy chọn và cách bạn muốn văn bản được chia tách, sau đó chọn “OK”. Bạn 

thậm chí có thể vẽ một bảng biểu. Chọn "Insert > Table > Draw Table" (Chèn > Bảng > Vẽ 

bảng). Kéo để vẽ bảng, sau đó vẽ hàng và vẽ cột theo cách bạn muốn. 

Cuối cùng, sau khi bạn đã tạo một bảng, chọn thẻ Design (Thiết kế Bảng) của các công cụ 

bảng biểu, và chọn một mẫu.  

Hãy thử trải nghiệm 

Thử thách: Chèn một bảng vào tài liệu của bạn với 3 hàng và 5 cột. Đặt tiêu đề trong hàng 

đầu tiên của bảng.  

Kiểm tra kiến thức 

2 phút 

1. Bạn sử dụng menu nào dưới đây để chèn WordArt (chữ nghệ thuật)? 

a) Thiết kế (Design) 

b) Vẽ (Draw) 

c) Chèn (Insert) - Đúng! Sử dụng menu này, bạn có thể chèn WordArt. 

d) Xem (View)  

 

2. Bạn có thể áp dụng một mẫu thiết kế vào bảng của mình từ menu nào? 

a) Chèn (Insert) 

b) Thiết kế (Design) - Đúng! Từ menu này, bạn có thể áp dụng một mẫu thiết 

kế vào bảng. 

c) Bố trí (Layout) 

d) Xem (View)  

 

Tổng kết 
1 phút 

Chúc mừng bạn! 

Bạn đã hoàn thành học phần Định dạng và chỉnh sửa các đối tượng trong Word và giờ đây 

bạn có thể trả lời những câu hỏi sau: 

1. Bạn có thể chèn loại đối tượng nào vào trong tài liệu Word? 

2. Bạn có thể định dạng các đặc tính của hình bằng cách nào? 

3. Đặc tính nào của hình mà bạn có thể chỉnh sửa? 
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Khám phá những tính năng khác của Word 
16 phút | 8 bài 

Trong học phần này, bạn sẽ học cách sử dụng một số tính năng khác của Microsoft Word để 

bản thân cảm thấy tự tin và thành thạo hơn khi tạo tài liệu. 

Giới thiệu 
1 phút 

Bạn có thể làm được rất nhiều thứ với Microsoft Word khi bạn đã biết cách nhập và chỉnh 

sửa văn bản, cũng như chèn và định dạng và đối tượng. Microsoft Word có còn nhiều tính 

năng khác giúp bạn tạo các nội dung số một cách dễ dàng.  

Trong học phần này, bạn sẽ tìm hiểu cách sử dụng một vài tính năng đó để bản thân cảm 

thấy tự tin và thành thạo hơn khi tạo tài liệu. 

Kết thúc học phần này, bạn sẽ có thể: 

• Đánh số trang cho tài liệu. 

• Áp dụng chủ đề cho tai liệu. 

• Chèn phương trình. 

• Sử dụng tính năng Tell Me (Nói cho tôi) của Word để truy cập bất cứ tính năng nào. 

• Sử dụng Word trên thiết bị di động. 

 

Đánh số trang 
2 phút 

Đánh số trang 

Với Microsoft Word, bạn có thể đánh số trang cho tài liệu của mình theo nhiều kiểu khác 

nhau.  

Xem video dưới đây để học cách đánh số trang cho tài liệu Microsoft Word. 

Video: Đánh số trang  

Để thêm số trang cho tài liệu, chọn "Insert > Page Number" (Chèn > Số Trang), sau đó chọn 

vị trí của số trang. Kéo xuống để xem thêm những tùy chọn khác và chọn phong cách bạn 

thích. Word sẽ tự động điền số trang trên mỗi trang tài liệu cho bạn. 

Nếu bạn không muốn đánh số trang cho trang bìa, trong thẻ công cụ “Header & Footer” 

(Đầu trang & Chân trang), chọn "Page Number > Format Page Numbers," (Số Trang > Định 

dạng Số Trang) và đặt “Start at” (Bắt đầu từ) về số 0, rồi chọn “OK”. Vẫn ở thẻ công cụ 

“Header & Footer”, chọn "Different First Page" (Trang Đầu Khác). 

Để quay lại tài liệu, chọn "Close Header and Footer." (Đóng Đầu trang và Chân trang). Nếu 

bạn muốn bỏ đánh số trang, chọn "Insert > Page Number" (Chèn > Số Trang) và chọn 

"Remove Page Numbers" (Loại bỏ Số Trang). 
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Hãy thử trải nghiệm 

Thử thách: Thử đánh số trang ở góc dưới bên phải tài liệu của bạn. 

Áp dụng chủ đề cho tài liệu 
1 phút 

Áp dụng chủ đề cho tài liệu 

Bạn có thể áp dụng một chủ đề để định dạng nhanh toàn bộ tài liệu của mình theo một 

phong cách cụ thể. Có một rất nhiều chủ đề cho bạn lựa chọn trong Microsoft Word. Điều 

này giúp bạn tiết kiệm được nhiều thời gian vì không phải định dạng tài liệu theo cách thủ 

công. 

Xem video dưới đây để học cách áp dụng một chủ đề cho tài liệu. 

Video: Áp dụng chủ đề 

Microsoft Word: áp dụng chủ đề 

Trên màn hình máy tính: có một trang tên là "Get outdoors 2018 Hiking" 

Chọn Design > Theme (Thiết kế > Chủ đề): Chọn “Design” (Thiết kế) trên thanh menu để mở 

cửa số có chứa 20 chủ đề.  

Di chuột lên để xem trước: khi con trỏ đặt trên chủ đề, phông chữ tiêu đề thay đổi. 

Chọn 1 chủ đề: Con trỏ đánh dấu biểu tượng có nhãn “Circuit” (Bó sợi). 

Một dấu check màu trắng xuất hiện bên trong vòng tròn màu xanh. 

Vậy đó! 

Sử dụng Tell Me để làm bất cứ điều gì trong Office 
2 phút 

Sử dụng Tell Me để làm bất cứ điều gì trong Office 

Đôi khi bạn quên mất rằng mình cần tính năng nào để sử dụng trong Microsoft Word. Tính 

năng Tell Me (Nói cho tôi) giúp bạn hoàn thành mọi thứ nhanh hơn bằng cách hỗ trợ bạn 

tìm được tính năng mà mình cần. 

Xem video dưới đây để học cách sử dụng tính năng Tell Me giúp bạn hoàn thành công 

việc nhanh hơn trong Microsoft Word. 

Video: Tính năng Tell Me 

Xin chào, tôi là Doug. Tôi muối chỉ cho bạn tính năng “Tell Me”. Đây là một cách mới để yêu 

cầu giúp đỡ trong Word 2016, và nó còn hơn cả giúp đỡ. Nó giống như bổ sung thêm 

steroid. Nó là một cách hoàn thành công việc nhanh hơn. 

Bây giờ, khi cần giúp đỡ, bạn nhấn phím F1, nút bạn vẫn thường nhấn, hoặc bạn tìm biểu 

tượng dấu hỏi chấm. Nào, bây giờ bạn sẽ cần tìm biểu tượng bóng đèn. 
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Vậy là, có 1 biểu tượng bóng đèn sáng trong Word 2016, và tôi muốn mở thước đo. Tôi 

đánh “thước đo” và nhấn “Enter” và hãy nhìn, có một thước đo.  

Không phải mọi thứ đều nhanh như vậy, nhưng để tôi cho bạn thấy. Tôi muốn định dạng văn 

bản này; tôi muốn biến nó thành một văn bản có hai cột, và nhìn xem, thậm chí bạn không 

cần phải hoàn thành câu yêu cầu, tôi đã có được thông tin mình cần. Bây giờ, nếu tôi muốn 

đọc về cột, tôi có thể làm được với Get Help (Nhận Trợ giúp), nhưng tôi chỉ muốn chia văn 

bản này thành 2 cột, tôi có thể làm ngay trong Tell Me. 

Tell Me thậm chí có thể nhớ những thứ mà tôi đã quên. Ví dụ, tôi muốn đóng dấu một nhãn 

“Confidential” (Mật) thật lớn lên đây. Tôi sẽ nhập “confidential” vào đây, và, đúng vậy, nó gọi 

là dấu mờ. Tôi nhấp vào đây, và tôi có cả một kho các loại dấu mờ.  

Lối tắt để đi đến Tell Me là Alt+Q. Vậy tôi đang ở trên Outlook 2016. Tôi sẽ chọn Alt+Q và 

nó sẽ đưa tôi đến cửa sổ Tell Me 

Bây giờ, lệnh thường dùng nhất đã ở đây nếu tôi muốn dùng chúng, nhưng tôi muốn gửi lại 

thư này. Bạn có biết là bạn có thể gửi lại thư trên Outlook không. À, Tell Me thực sự biết điều 

đó. Vì vậy tôi nhập vào “resend” (gửi lại) và chọn "More Move Actions" (Thêm nhiều Hoạt 

động Di chuyển) và chọn "Resend This Message" (Gửi lại Thư này`). Tuyệt vời. 

Giờ tôi muốn bổ sung một dòng BCC (bản sao tạm), tôi không thấy BCC ở đây và tôi quên 

mất tìm nó ở đâu. Tôi lại gõ “Alt+Q” và tôi gõ vào… Ồ, nhìn thử xem, tôi không cần phải gõ 

BCC. Nó ngay đây này. Vậy, tôi chọn nó và tôi sẽ bổ sung bạn vào email này, và lần tới bạn 

sẽ ở trong danh sách kiểm tra của Tell Me trên Word 2016 

Tìm biểu tượng bóng đèn. 

Hãy thử trải nghiệm 

Giờ đến lượt bạn. Cố gắng sử dụng tính năng Tell Me trong tài liệu của mình. 

Sử dụng Word trên thiết bị di động  
4 phút 

Sử dụng Word trên thiết bị di động 

Bên cạnh việc sử dụng Word trên máy tính để bàn hoặc máy tính xách tay, bạn còn có thể 

cài đặt ứng dụng dành cho thiết bị di động. Với Word trên thiết bị di động, bạn có thể truy 

cập và chỉnh sửa tài liệu của mình một cách hiệu quả như thường. 

Xem video dưới đây để học cách sử dụng Microsoft Word trên thiết bị di động. 

Video: Word trên thiết bị di động 

Cho dù bạn không ngồi trước máy tính thì điều đó không không có nghĩa là bạn không thể 

hoàn thành công việc với Word. Cho dù bạn ở đâu, hãy lấy iPhone, iPad, các thiết bị Android 

hoặc Windows và sử dụng ứng dụng Word để làm việc với tài liệu của bạn.  
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Để bắt đầu, đi đến App Store, Google Play, hoặc the Microsoft Store trên điện thoại hoặc 

máy tính bảng của bạn. Ở đây bạn sẽ thấy Word trên máy tính bảng Android của tôi. Nếu 

bạn dùng thiết bị khác, biểu tượng sẽ có thể hơi khác một chút, nhưng bạn vẫn có thể làm 

nhiều thứ như nhau. Để biết thêm chi tiết, hãy tìm kiếm tại support.office.com dành cho các 

thiết bị như Word cho iPhone, Word cho máy tính bảng Android và vân vân. 

Lần đầu tiên bạn mở ứng dụng Word, hãy đăng nhập bằng tài khoản bạn dùng cho Office 

365. Để sử dụng các tính năng chỉnh sửa cơ bản của Word trên những thiết bị có kích cỡ nhỏ 

hơn 10.1 inch, bạn không cần phải đăng ký Office 365. 

Tuy nhiên với gói đăng ký Office 365 cho thương gia, tôi có thể sử dụng Word trên máy tính 

bảng, tôi sẽ có đầy đủ toàn bộ những tính năng trên điện thoại của tôi. Bây giờ, tôi có thể 

sẵn sàng bất cứ khi nào cảm thấy có hứng thú. Tôi có thể triển khai một ý tưởng ngay lập 

tức chứ không cần chờ cho đến khi quay về với máy tính của tôi. 

Bắt đầu và taiọ một tài liệu trên OneDrive. Chọn "Blank document" (Tài liệu trống), và tôi cứ 

thế mà làm. Để định dạng văn bản, tôi cho dải ruy-băng hiện ra và chọn “Home” (Trang đầu). 

Đây là phần đặt đầu đề. Tôi chọn “Style” (Kiểu) và sau đó "Heading 1" (Đầu đề 1). 

Để đảm bảo sau này tôi có thể dễ dàng tìm được tài liệu này, tôi đặt cho nó một tên mô tả. 

chọn "File > Save" (Tệp > Lưu) và rồi "Rename this file" (Đổi tên Tệp này). Tôi đổi tên cho tài 

liệu ở đây, hoặc có thể lưu tập tin ở một chỗ khác, chọn "Save As” (Lưu như). 

Khi tôi làm việc, Word sẽ tự động lưu các thay đổi. Khi tôi sẵn sàng cho những thành viên 

khác trong nhóm tham gia vào, tôi chia sẻ tài liệu này cho họ bằng cách nhấp vào “Share” 

(Chia sẻ). 

Với rất nhiều người trong chúng ta, điện thoại đã biến những khoảng thời gian vô ích thành  

có ích. Nếu một tài liệu được gửi đến sau khi tôi tới văn phòng, tôi có thể xem qua nó trên 

điện thoại của tôi, mở tập tin đính kèm trên email, chỉnh sửa đôi chút, định dạng một số văn 

bản, và ghi chú lại cho đồng nghiệp. 

Giống như trước đây, tôi không cần phải lo đến việc lưu các thay đổi. Word tự động làm điều 

đó. Vậy, bạn thấy rằng cho dù ở đâu tôi cũng có thể sử dụng ứng dụng Word trên gần như 

tất cả các thiết bị di dộng để nhanh chóng nắm bắt các ý tưởng và đưa chúng vào trong tài 

liệu. 

Hãy thử trải nghiệm 

Thử thách: Nếu bạn có một thiết bị di động, hãy tải ứng dụng Word, đăng nhập và mở tài 

liệu gần đây nhất. 

Viết phương trình 
2 phút 
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Viết phương trình 

Phương trình được viết theo một công thức cụ thể khác với văn bản thông thường. Microsoft 

Word sẽ giúp bạn viết phương trình một cách dễ dàng. 

Với video này, bạn sẽ học cách chèn phương trình và tài liệu của mình.  

Video: Viết phương trình 

Nếu bạn muốn có các ký hiệu toán học hoặc một phương trình trong tài liệu của mình, hãy 

chèn hoặc viết nó vào. Trong ứng dụng Office, chọn "Equation" (Phương trình) hoặc nhấn tổ 

hợp phím Alt+=. 

Chọn "Equation" (Phương trình) để lựa chọn một phương trình dựng sẵn. bạn cũng có thể tự 

tạo phương trình của riêng mình. Để viết một phương trình, chọn "Equation" rồi chọn "Ink 

Equation" (Viết tay Phương trình). Trên thiết bị có màn hình cảm ứng, sử dụng tay hoặc bút 

cảm ứng để viết phương trình. Hoặc có thể sử dụng chuột để viết cũng được. 

Chúng ta sẽ thử làm trên tài liệu của chúng ta. Hộp “Math Input” Control (Kiểm soát Phép 

nhập Toán học) đảm bảo rằng ứng dụng hiểu được ngón tay bạn đang viết gì. Khi bạn viết 

xong, chọn “Insert” (Chèn) để đưa phương trình vào trong tài liệu của bạn. Nếu bạn muốn 

bổ sung hoặc chỉnh sửa phương trình của bạn, nhấp vào nó. Thẻ công cụ “Equation” 

(Phương trình) sẽ mở ra, cho phép bạn tùy ý thay đổi phương trình của bạn. 

Hãy thử trải nghiệm 

Giờ đến lượt bạn. Hãy cố gắng dùng chuột để chèn một phương trình vào tài liệu của mình.  

Kiểm tra kiến thức 
3 phút 

1. Khi bạn đánh số trang cho tài liệu, số trang luôn hiện ở:  

a) Phía trên bên trái của trang. 

b) Phía dưới bên phải của trang. 

c) Ở giữa của phần cuối trang. 

d) Bạn có thể lựa chọn nơi đặt số trang. - Đúng! Trong menu Chèn (Insert), bạn 

có thể đánh số trang và chọn nơi hiển thị nó.  

 

2. Bạn có thể áp dụng chủ đề từ menu nào dưới đây? 

a) Thiết kế (Design) - Đúng! Trong menu Thiết kế (Design), bạn có thể thấy rất 

nhiều chủ đề có thể áp dụng cho tài liệu của mình. 

b) Vẽ (Draw) 

c) Chèn (Insert) 

d) Xem (View) 

 

3. Lệnh nào dưới đây mở tính năng Tell Me (Nói cho tôi)? 

a) Alt+Q - Đúng! Phím tắt này sẽ kích hoạt tính năng Tell Me. 

b) Alt+S - Sai. Phím tắt này sẽ mở menu Tham khảo (References). 

c) Alt+R - Sai. Phím tắt này sẽ mở menu Xem lại (Review). 
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d) Alt+N - Sai. Phím tắt này sẽ mở menu Chèn (Insert). 

 

Tổng kết 
1 phút 

Chúc mừng bạn! 

Bạn đã hoàn thành học phần Khám phá những tính năng khác của Word và giờ đây có thể 

trả lời những câu hỏi sau: 

1. Bạn nên làm gì khi bạn không biết tìm một tính năng nào đó của Microsoft Word ở 

đâu. 

2. Bạn truy cập vào tài liệu Word của mình bằng cách nào khi không dùng máy tính để 

bàn hay máy tính xách tay?  

Tạo và chỉnh sửa tập tin PDF trong Word 
6 phút | 5 phần 

Trong học phần này, bạn sẽ học cách xử lý tập tin PDF trong Microsoft Word. 

Giới thiệu 
1 phút 

Theo mặc định, khi bạn tạo một tài liệu trong Word, nó sẽ được lưu dưới dạng một tài liệu 

Word với đuôi .doc hay .docx. Tài liệu dạng văn bản cũng có thể lưu dưới dạng tập tin chỉ-

xem (view-only) với định dạng PDF. 

Trong học phần này, bạn sẽ học cách làm việc với các tập tin PDF trong Microsoft Word. 

Kết thúc học phần này, bạn sẽ có thể:  

• Chuyển đổi một tài liệu Word sang định dạng PDF. 

• Chỉnh sửa tập tin PDF. 

Tạo tập tin PDF trong Word 
2 phút 

Làm việc với tập tin PDF 

PDF là là định dạng tập tin chỉ-xem (view-only). Điều đó có nghĩa là bạn không thể thay đổi 

nội dung một tập tin khi nó được lưu với định dạng PDF. Việc lưu một tài liệu dưới dạng PDF 

sau khi làm xong sẽ là một ý kiến hay vì bạn không phải lo lắng rằng chúng có thể bị người 

khác chỉnh sửa. Ngoài ra, tài liệu và tờ rơi cũng có thể lưu dưới dạng PDF vì chúng dễ dàng 

được chia sẻ với người khác và dễ in. 

Xem video dưới đây để học cách lưu tài liệu dưới dạng tập tin PDF trong Microsoft 

Word. 
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Video: Lưu thành PDF 

Với Word, bạn có thể dễ dàng lưu hoặc chuyển đổi một tài liệu sang định dạng PDF  

Để lưu một tài liệu dưới dạng PDF, chọn "File > Save As" (Tệp > Lưu như), chọn nơi bạn 

muốn lưu, chọn đuôi tập tin là PDF, sau đó chọn “Save” (Lưu). 

Hoặc để thay đổi các lựa chọn, chọn "File > Export > Create PDF/XPS" (Tệp > Xuất > Tạo Tài 

liệu PDF/XPS). 

Nếu tài liệu của bạn có những thuộc tính mà bạn không muốn lưu chúng dưới dạng PDF, 

hãy chọn "Options" (Tuỳ chọn khác) rồi sau đó chọn "Document" (Tài liệu), loại bỏ các thuộc 

tính đó của văn bản và chọn “OK”, đặt tên cho tập tin này và sau đó chọn “Publish” (Phát 

hành), như vậy Word đã tạo ra một tập tin PDF. 

Hãy thử trải nghiệm 

Làm theo những bước dưới đây để lưu tài liệu dưới dạng tập tin PDF: 

1. Chọn Tệp (File) > Lưu như (Save As). 

2. Chọn một thư mục để lưu tài liệu của bạn trên máy tính hoặc OneDrive. 

3. Trong hộp thoại Lưu như (Save As), mục Lưu với loại (Save as type), chọn PDF 

(*.pdf). 

4. Chọn Lưu (Save). 

Chỉnh sửa tập tin PDF trong Word 
1 phút 

Chỉnh sửa tập tin PDF 

Để chỉnh sửa một tập tin PDF, trước hết bạn cần chuyển nó thành tài liệu Word. Từ đó, bạn 

có thể chỉnh sửa tài liệu và lưu lại dưới dạng tập tin PDF mới. 

Xem video dưới đây để học cách chỉnh sửa tập tin dạng PDF trong Microsoft Word.  

Video: Chỉnh sửa tập tin PDF 

Để chỉnh sửa một tập tin PDF, đơn giản chỉ cần mở nó bằng Word. Chọn"File > Open" (Tệp 

> Mở), sau đó chọn tập tin PDF. Điều này sẽ đổi tập tin của bạn thành dạng Word, vì thế 

định dạng có thể thay đổi một chút. Nhưng giờ đây bạn có thể chỉnh sửa nó như là chỉnh 

sửa một tài liệu Word. 

Kiểm tra kiến thức  
1 phút 

1. Để chuyển đổi một tập tin sang dạng PDF, bạn cần thao tác: 

a) Tệp (File) > Mở (Open) 

b) Tệp (File) > Lưu như (Save As) - Đúng! Tệp (File) > Lưu như (Save As) sẽ cho 

bạn tùy chỉnh việc lưu tài liệu và chọn định dạng cho tài liệu được lưu. 

c) Tệp (File) > Chia sẻ (Share) 

d) Tệp (File) > Tuỳ chọn (Options) 



Kỹ năng số cơ bản   
Bản ghi chép lời thoại Tạo nội dung số | 25 
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Tổng kết 
1 phút 

Chúc mừng bạn! 

Bạn đã hoàn thành học phần Tạo và chỉnh sửa tập tin PDF trong Word và giờ đây có thể tự 

trả lời những câu hỏi sau: 

1. Khi nào bạn có thể muốn lưu một tập tin dưới dạng PDF? 

2. Làm thể nào để chuyển đổi một tập tin sang dạng PDF? 

3. Làm thể nào để chỉnh sửa một tập tin PDF trong Microsoft Word? 

 

Thực hiện khảo sát và nhận chứng chỉ hoàn thành 
4 phút | 2 bài 

Bạn phải hoàn thành tất cả các học phần trong khóa học này và thực hiện khảo sát để nhận 

được chứng chỉ.  

Thực hiện khảo sát cuối khoá học 
3 phút 

Chúc mừng bạn đã hoàn thành khóa học Tạo nội dung số. Hãy bấm vào liên kết đến bản 

khảo sát cuối khoá học ở mục kế tiếp và điền các thông tin yêu cầu. Những ý kiến đóng 

góp của bạn sẽ giúp cho chương trình ngày càng hoàn thiện hơn.   

Nhận chứng chỉ hoàn thành 
1 phút 

Nhận chứng chỉ 

Sau khi hoàn thành bản khảo sát, bạn hãy trở lại trang này, chọn mục Chứng chỉ phía dưới 

và nhận chứng chỉ hoàn thành khoá học của mình. Họ và tên bạn cung cấp trong hồ sơ cá 

nhân của mình sẽ được tự đông in trên chứng chỉ cùng với ngày bạn hoàn thành khoá học.  

Tải xuống chứng chỉ 

Ở góc trên bên phải của mục Chứng chỉ, bạn hãy chọn Tải xuống chứng chỉ để lưu chứng 

chỉ của mình vào nơi an toàn. Nếu chưa muốn tải xuống, bạn có thể chọn Đóng và thoát. 

Chứng chỉ hoàn thành khoá học của bạn vẫn sẽ được lưu trên hệ thống, và bạn hoàn toàn có 

thể truy cập và tải xuống bất kỳ lúc nào.  

 


